Page 1 of 1

Is it possible to upgrade / replace the tomcat app?

PostPosted: Tue Jun 12, 2018 5:41 am
by QuiteTrite
While the subject may say it all, I'd like to have something a little more recent in my tomcat container than version 7.0.47. The most currently released versions of the tomcat container are 7.0.88, 8.0.52, and 9.0.8. This means that dozens of security and bug fixes are missing. I cannot run the 7.0.47 version in good conscience.